Page d'accueil de TousLesDrivers.com

Accueil / Problèmes avec les drivers, bios et firmwares
Répondre Actualiser Rechercher S'inscrire ou s'identifier Modifier son compte FAQ

  Pages: 1 - 2 Page suivante  

Par TheMarines
Le 13/05/2007 à 00:10:51

Inscription: le 13/05/2007
Localisation: Paris
périphérique de stockage de masse USB    Modifier le message   Configuration de TheMarines
Bonjour à tous,

voila j'ai cette périphérique qui est apparament mal installé ou ayant un probléme ,je ne sais pas comment résoudre le probléme^^ .Dans les periphérique elle a un triangle jaune avec un point d'exclamation dedans....

sa peut venir de koi?voila merci d'avance ++++++++
Par DayWalker
Le 13/05/2007 à 02:45:45



Inscription: le 22/10/2003
Localisation: Villeurbanne (charpennes)
périphérique de stockage de masse USB    Modifier le message   Configuration de DayWalker
Ca veut dire qu'il y a un problème...

Mais là c'est tellement vague, qu'on ne peut répondre que "problème de pilote ?", "Problèmes matériels ?"

Webmestre de PC-optimise.com - Mes ventes sur HFR
Par TheMarines
Le 13/05/2007 à 11:53:24

Inscription: le 13/05/2007
Localisation: Paris
périphérique de stockage de masse USB    Modifier le message   Configuration de TheMarines
oui c byzzard,j'ai des lecteurs de carte puce pour les appareils photos,et une webcam depuis que j'ai installé cette dernier le message de s'affiche plus,mais le prob reste....

PS;je suis sous vista premium family.
Par nofx-eric
Le 13/05/2007 à 13:43:05



Inscription: le 21/02/2004
périphérique de stockage de masse USB    Modifier le message   Configuration de nofx-eric
salut,

Nous avons besoin de plus de renseignements sur ton matériel.
Pourrais-tu mettre ta config complète dans ton profil :
Modifier son compte
via le bouton Lancer la détection
si nécéssaire accepte l'Active X
si cela ne fonctionne pas tu peux consulter ma-config - Aide

Si c'est un pc de marque ou d'assembleur
(Dell, HP, Compaq, IBM, Packard Bell, Fujitsu Siemens, Medion, Toshiba ...)
Alors donnes la marque et le modèle PRECIS

as tu des ? ou ! dans le gestionnaire de périphériques ?

Le savoir est universel et doit être partagé par tous, les échanges nous enrichissent.
Par TheMarines
Le 13/05/2007 à 17:56:52

Inscription: le 13/05/2007
Localisation: Paris
périphérique de stockage de masse USB    Modifier le message   Configuration de TheMarines
"as tu des ? ou ! dans le gestionnaire de périphériques ?"

Oui,j'en ai pour ce périphérique,mais depuis que j'ai installé la webcam,le message ne se met plus sur la barre de tache,mais bien présent dans panneau de configuration,périphériques.
Par nofx-eric
Le 13/05/2007 à 19:40:39



Inscription: le 21/02/2004
périphérique de stockage de masse USB    Modifier le message   Configuration de nofx-eric
donc maintenant tout est bon dans ton gestionnaire de périphériques tu n'as plus aucun ? ou !

Le savoir est universel et doit être partagé par tous, les échanges nous enrichissent.
Par TheMarines
Le 13/05/2007 à 19:45:45

Inscription: le 13/05/2007
Localisation: Paris
périphérique de stockage de masse USB    Modifier le message   Configuration de TheMarines
ba c byzzard,il y'a un message dans la barre de tache retirer le périphérique en toute securité,c'est les periphérique de sotckage de masse USB (il m(indique les 4 lecteur de carte à puce).Si je retire se périphérique,j'ai bien un !.DSl d'etre aussi imprécis^^.
Par nofx-eric
Le 13/05/2007 à 19:50:23



Inscription: le 21/02/2004
périphérique de stockage de masse USB    Modifier le message   Configuration de nofx-eric
oui c'est logique d'avoir cette icone
ne la touche pas elle correspond chaque fois que tu as un périphériques de stockage de masse USB connecté à ton PC

sinon installe le dernier chipset de la carte mère :
Drivers Intel Chipset Device Software version 8.2.0.1014 WHQL

Le savoir est universel et doit être partagé par tous, les échanges nous enrichissent.
Par TheMarines
Le 13/05/2007 à 19:52:38

Inscription: le 13/05/2007
Localisation: Paris
périphérique de stockage de masse USB    Modifier le message   Configuration de TheMarines
a premiere vu sa serai un probléme un conflit entre c lecteur de carte et les port USB... c bien les bons pilotes?

j'ai installé les pilotes rien... mais c'est byzzar l"installation fut rapide,et aucun rebbot de la machine a été demandé,juste cliquer sur terminer...

A mon avis sa vient du conflit citer en haut,mais je c pa comment le régler....
Par nofx-eric
Le 13/05/2007 à 20:20:23



Inscription: le 21/02/2004
périphérique de stockage de masse USB    Modifier le message   Configuration de nofx-eric
qu'est ce que tu as comme périphériques connecté en USB ?

Le savoir est universel et doit être partagé par tous, les échanges nous enrichissent.
Par TheMarines
Le 15/05/2007 à 06:45:44

Inscription: le 13/05/2007
Localisation: Paris
périphérique de stockage de masse USB    Modifier le message   Configuration de TheMarines
la souris ,clavier,enceinte,webcam,imprimante.
Par nofx-eric
Le 15/05/2007 à 10:32:38



Inscription: le 21/02/2004
périphérique de stockage de masse USB    Modifier le message   Configuration de nofx-eric
va dans le bios
et regle un bios par défaut

ça fait pas mal de prérihpériques connecté en USB
beaucoup d'interaction a lieu ce qui crée un risque important de conflit

as tu bien installé QUE des pilotes pour Vista et non installé des pilotes écrit pour XP ?

les pilotes installés étaient ils bien finalisés et signé numériquement WHQL ?

Le savoir est universel et doit être partagé par tous, les échanges nous enrichissent.
Par TheMarines
Le 16/05/2007 à 20:09:00

Inscription: le 13/05/2007
Localisation: Paris
périphérique de stockage de masse USB    Modifier le message   Configuration de TheMarines
oui,sa doi etre vista avec c probléme de reconnaissance de périphériques... LOL
Par jopimpom
Le 04/06/2007 à 14:42:31

Inscription: le 04/06/2007
Localisation: Aubigny Sur Nère
périphérique de stockage de masse USB    Modifier le message   Configuration de jopimpom
Bonjour,

j'ai un ordinateur portable sony vaio qui a à peine 1 an. je suis sous windows xp.

depuis peu, j'ai acquéris un disque dur externe advance 3'5'' de 160 Go. il n'y a pas de cd d'installation sauf pour windows 98 et mac.

j'ai eut un petit problème avec mon cable usb. donc le DD est retourné en réparation de garantie. depuis mon pc ne reconnait plus mon DD alors que le vendeur du DD lui le reconnait.

en effet, dès que je le branche, il y a bien le petit bruit mais mon dd ne s'affiche nul part. quand je vais dans le gestionnaire des disques il n'y est pas non plus.

et dans le gestionnaire des périphériques, je le trouve.
il y a un point d'exclamation entouré d'un triangle jaune.
et cela m'indique le code erreur 1je ne voudrais pas le formater étant donné qu'il y a plein de choses dedans

un garnd merci pour votre patience et surtout pour votre réponse :)
Par pat43 V.1
Le 04/06/2007 à 15:26:07



Inscription: le 16/09/2002
Localisation: Nanterre / Les Mureaux
périphérique de stockage de masse USB    Modifier le message   Configuration de pat43 V.1
salut

connectes-le à un pc et transfères tes données, ce sera déjà une bonne chose de faite.

l'as-tu testé sur différents ports USB ? Ton XP est-il à jour ? SP2 installé ?

dans le gestionnaire de périphériques, as-tu essayé de le réinstaller ?

Modérateur warez / manque de politesse / langage SMS / majuscules = suppression message.

  Pages: 1 - 2 Page suivante  

Retour sur le forum Problèmes avec les drivers, bios et firmwares

Identification

Nom d'utilisateur:
Mot de passe:

  Recevez vos identifiants par e-mail si vous les avez oubliés.
  Inscrivez-vous si vous n'êtes pas encore membre de Touslesdrivers.com.
 
Répondre au message périphérique de stockage de masse USB

   Message:
      

   Insérer des smileys:
    :)  ;)  :D  :P  :(  :?:
    Plus de smileys
    Lien N°1 / Lien N°2 / Puce / Gras / Italique / Souligné / Barré

   Merci de lire la FAQ avant d'ajouter un message.



Flux RSS/XML des news Touslesdrivers.com     Hit-Parade